Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/emm8_new/www/powisle.waw.pl/forum/Sources/Load.php(183) : runtime-created function on line 3
Forum coś nie chodzi ...

Autor Wątek: Forum coś nie chodzi ...  (Przeczytany 6695 razy)

Offline WERTTREW

  • Bohater Forum
  • *****
  • Wiadomości: 268
  • Płeć: Mężczyzna
    • Zobacz profil
    • Tajemnice Warszawy&Mazowsza
Forum coś nie chodzi ...
« dnia: Marzec 23, 2007, 01:01:43 pm »
Coś dziś forum cienko się ładuje ... . Zaden z klikniętych wątków nie chce wejść od razu, jak zazwyczaj, muszę po trzy razy pukać. Nie wiem, czy ktoś z Was też tak ma?  :(
POZDRAWIAM SERDECZNIE - WERTTREW
---------------------------------------
Tajemnice Wa-wy&Mazowsza, czyli Stroroom WERTTREW'a:
http://www.werttrew.fora.pl/

Offline snecz

  • Global Moderator
  • Bohater Forum
  • *****
  • Wiadomości: 636
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: Forum coś nie chodzi ...
« Odpowiedź #1 dnia: Marzec 23, 2007, 03:03:13 pm »
Też mam jakieś problemy...  ??? Wolno się ładuje albo wyskakuje błąd.

Offline WERTTREW

  • Bohater Forum
  • *****
  • Wiadomości: 268
  • Płeć: Mężczyzna
    • Zobacz profil
    • Tajemnice Warszawy&Mazowsza
Odp: Forum coś nie chodzi ...
« Odpowiedź #2 dnia: Marzec 23, 2007, 03:13:14 pm »
Dokładnie! Miejmy nadzieję, że to przejściowo!  8)
POZDRAWIAM SERDECZNIE - WERTTREW
---------------------------------------
Tajemnice Wa-wy&Mazowsza, czyli Stroroom WERTTREW'a:
http://www.werttrew.fora.pl/

Offline powisle.waw.pl

  • Administrator
  • Bohater Forum
  • *****
  • Wiadomości: 443
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: Forum coś nie chodzi ...
« Odpowiedź #3 dnia: Marzec 23, 2007, 03:49:27 pm »
Dzięki za informację.  :)
Sprawę będę badał.

Offline zmisiek

  • Bohater Forum
  • *****
  • Wiadomości: 277
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: Forum coś nie chodzi ...
« Odpowiedź #4 dnia: Marzec 23, 2007, 04:31:06 pm »
Potwierdzam info WERTTREW'a.
Coś się kwasi cały czas.

Offline snecz

  • Global Moderator
  • Bohater Forum
  • *****
  • Wiadomości: 636
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: Forum coś nie chodzi ...
« Odpowiedź #5 dnia: Marzec 24, 2007, 08:28:44 pm »
Już chyba jest ok?

Offline zmisiek

  • Bohater Forum
  • *****
  • Wiadomości: 277
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: Forum coś nie chodzi ...
« Odpowiedź #6 dnia: Marzec 24, 2007, 08:36:57 pm »
Tak dzisiaj jest OK.
Tylko, dziś jest sobota. Ciekaw jestem jak będzie działać w poniedziałek?

Offline WERTTREW

  • Bohater Forum
  • *****
  • Wiadomości: 268
  • Płeć: Mężczyzna
    • Zobacz profil
    • Tajemnice Warszawy&Mazowsza
Odp: Forum coś nie chodzi ...
« Odpowiedź #7 dnia: Marzec 26, 2007, 10:55:15 am »
Jest poniedziałek! Póki co bez problemów!  :)
POZDRAWIAM SERDECZNIE - WERTTREW
---------------------------------------
Tajemnice Wa-wy&Mazowsza, czyli Stroroom WERTTREW'a:
http://www.werttrew.fora.pl/

Offline powisle.waw.pl

  • Administrator
  • Bohater Forum
  • *****
  • Wiadomości: 443
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: Forum coś nie chodzi ...
« Odpowiedź #8 dnia: Marzec 26, 2007, 11:32:42 am »
Cieszę się, że na razie (odpukać) wszystko jest w porządku  :)